mac webstorm git-flow插件

不论webstorm还是phpstorm,默认在mac下安装git-flow插件之后,IED识别不到git-flow,会提示git-flow未安装,此时需要建一个软链来解决。

通过which,找到git和git-flow的安装路径

然后把git-flow软链一份到git的目录就可以了

附:Mac通过brew安装git-flow

一句命令解决问题