SPDY/3.1

好不容易等到SPDY进入了nginx的ubuntu官方包,Chrome和Firefox开始不支持SPDY/2协议,必须升级到SPDY/3以上版本。

我就奇怪明明之前SPDY用得好好的,怎么突然就失效了。

到头来还是得用第三方的开发版本源,现在更新到1.5.13,支持SPDY/3.1。